Jump to content
Panel sayfamızda bulunan Download linklerini görebilmeniz için hesabınıza giriş yapmanız gerekmektedir. ×

CPU usage after latest patch


KrepiN
 Share

Recommended Posts

  • Administrators

If you're experiencing this issue, in the last patch we implemented a setting (last minute, so there's nothing in the options editor for it yet) to address it.

Just open up "Option.ini" in your client folder, find the "[Misc]" section and change SlowFix=0 to SlowFix=1 (or add it if it doesn't exist there).

Link to comment
Share on other sites

  • 4 weeks later...
  • 2 weeks later...

If you're experiencing this issue, in the last patch we implemented a setting (last minute, so there's nothing in the options editor for it yet) to address it.

Just open up "Option.ini" in your client folder, find the "[Misc]" section and change SlowFix=0 to SlowFix=1 (or add it if it doesn't exist there).

 

What does slowfix=1 do?

Don't hesitate being too technical I will understand.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...